Описание работы блока «Лизинг»

Разработка и продажа: ООО Консультационный Центр "Модус"

.105275, г. Москва, 5 улица Соколиной горы, дом 20 (здание МИРЭА), к.712,713.

Телефон: (495) 365-41-25; Тел/факс: (495) 365-29-14;

www.modus.ru e-mail: modus@modus.ru , leasing @modus.ru

Програмный блок «Лизинг», разработан для программы «Инфо-Бухгалтер», и предназначается для проведения и учёта лизинговых сделок. Блок состоит из следующих компонентов.

· Настройка. Позволяет настраивать программу на параметры конкретного пользователя;

· Работа с первичными документами. Позволяет вести учет договоров лизинга, графиков платежей, вести документооборот всех основных операций, соответствующих лизинговой деятельности, осуществлять в автоматическом режиме типовые операции (формирование комплекта документов по утвержденным графикам платежей, начисление процентов по договорам кредитов и займов, амортизация и пр.);

· Формирование отчётов. Позволяет получать исчерпывающую управленческую отчетность по лизинговой деятельности (анализ лизингового портфеля, анализ кредитного портфеля, движения денежных средств, анализ взаиморасчетов по лизинговым платежам и пр.), а так же формировать всю необходимую бухгалтерскую отчетность.

· Дополнительные функции. Позволяет упростить сопровождение лизинговых договоров (например: формирования, распечатки и автоматической рассылки по электронной почте счетов на оплату).


НАСТРОЙКА

Кратко:

«Документы», «Меню операций по лизингу», «Настройка». Здесь указываются: счет реализации, субсчета для НДС с реализации и субсчет списания себестоимости при передаче имущества. Необходимость аналитики по договорам на счетах налоговых регистров. Дата начала учета, подписи руководителя в документах, настройка импорта из Excel, выбор основного типа договоров и т.п.

Подробно:

Открываем: « Документы » , « 1. Меню операций по лизингу ».

Выбираем пункт: « Настройка»:

Появляется окно:

- Настройка лизинга. Настройка производится по шести позициям. Левой кнопкой мыши выделяем нужную строку, например:

- Субсчет реализации лизинга. Затем, либо нажимаем клавишу (F4), либо однократным щелчком правой кнопкой мыши вызываем контекстное меню. В нем выбираем пункт «Изменить». Открывается окно:

«Субсчёт реализации лизинга», в котором предлагается выбрать из плана счетов подходящий субсчёт. Если такового нет, то образовать новый, дав ему нужное название, и расположив его в нужном месте. Например, это будет счёт «Лизинг» - субсчёт счёта «Продажи»(90), «Выручка» (90/1). Однократным щелчком левой кнопки мыши открываем последовательно папку «90», за тем «90/1». Переходим в самый низ списка счетов. Нажимаем левой кнопкой мыши на пустой квадратик в конце списка. На нём появляется значок «+». Нажимаем на этот квадратик ещё раз. Указываем в появившемся окне параметры нового счёта. В качестве наименования можно выбрать, например «Лизинг». Нажимаем «ОК», окно закрывается и необходимый счет появляется в графе «Значение» строки «Субсчёт реализации лизинга». Это значение можно редактировать, нажав (F4). Аналогично заполняется строка 2:

- Субсчёт ндс с реализации лизинга (см. выше);

- Вести аналитику договоров на счёте 0/1/1. Нажимаем На кнопку (F4) на клавиатуре. Появляется окно «Выбор поля», в котором предлагается выбрать: будет ли вестись аналитический учёт по договорам лизинга.

Нажимаем нужную кнопку. Окно исчезает, а выбранное значение параметра появляется в третьей строке окна «Настройка лизинга».

- Дата начала учёта лизинга. Нажимаем на кнопку (F4) на клавиатуре. Появляется окно: «х Меню операций»:

В нём предлагается выбрать соответствующую дату. Дату можно ввести прямо с клавиатуры в формате ДД.ММ.ГГГГ, либо, нажав большую кнопку со стрелкой справа от окошка заполнения. При этом появляется календарь:

Нужную дату выбираем, перемещаясь по календарю с помощью двух, расположенных внизу стрелок. Нужный день выбираем, нажимая на кнопку с соответствующим числом месяца. В небольших пределах значение даты, так же, можно корректировать с помощью двух маленьких кнопок со стрелками, расположенных одна под другой справа от редактируемого окошка. После того, как дата выбрана, нажимаем «ОК». Выбранное значение даты появляется в четвёртой строке окна: «Настройка лизинга».

- Подпись руководителя в сч.фактурах. Нажимаем кнопку (F4) на клавиатуре. Появляется окно «Выбор ФИО руководителя в сч.Фактурах».

Если ФИО руководителя записано в реквизитах программы «Инфо-Бухгалтер» (В чём можно убедиться, нажав последовательно кнопки «Установки», «Реквизиты», расположенные на верхней панели программы «Инфо-Бухгалтер»), то выбираем пункт: «Руководитель из реквизитов». Если ФИО руководителя нет в реквизитах, выбираем пункт «Другое лицо». Нажимаем «ОК». Появляется окно: «ФИО руководителя», в окошко ввода которого с клавиатуры вводим ФИО. Нажимаем «ОК». Выбранное ФИО появляется в пятой строке окна: «Настройка лизинга».

- Подпись бухгалтера в сч.Фактурах. Заполняется аналогично преды дущему


В РАЗДЕЛЕ ОПИСАНА РАБОТА С ПЕРВИЧНЫМИ

В РАЗДЕЛЕ ОПИСАНА РАБОТА С ПЕРВИЧНЫМИ ДОКУМЕНТАМИ

· Введение

· Ввод договоров

· Ввод графиков платежей

· Счёт на оплату

· Передача имущества

· Счёт-фактура

· Лизинговые платежи

· Счёт-фактура на аванс


ВВЕДЕНИЕ

Все операции с первичными документами и бухгалтерскими проводками имеют единый интерфейс и логику работы.

Первое окошко ввода: "Взять из архива"

позволяет выбрать ранее сделанную или удалённую операцию.

Для создания новой операции надо просто нажать: Enter:

При этом активизируются окошки ввода параметров операции. Существует так же связь операции с документом, т.е. при выборе сделанной операции из журнала или из отчета "Движение средств", появится окно с выбором действий "Вывести на экран документ", "Редактировать", "Показать проводки", "Удалить" и т.п.


ВВОД ДОГоворов и графиков платежей

· Ввод договоров

· Ввод графиков платежей


2

ВВОД ДОГОВОРОВ

Кратко:

Пункт меню: "Документы", "Меню операций по лизингу", "Ввод договоров". Появляется окно: "Группы договоров (F4) -изменить, (F7) -добавить, (F8)–удалить», Заходим в нужную группу и добавляем или изменяем договор.

Подробно:

Открываем: «Документы» , «1. Меню операций по лизингу», «Ввод договоров».

Появляется таблица: "Группы договоров".

Эта таблица представляет собой справочник договоров, заключённых с лизингополучателями. В таблице все договора объединены в группы по общим признакам. Например, в разделе "Банки" собраны договора между данной лизинговой фирмой и различными банками. При этом в таблице групп договоров имеется возможность редактировать список групп: добавлять и удалять группы, изменять их названия. Это можно делать как с помощью кнопок: (F4) (Изменить), (F7) (Добавить), (F8) (Удалить), так и щёлкая один раз правой кнопкой мыши на конкретном названии

группы, после чего, в открывшемся контекстном меню выбрать те же самые действия. Добавлять группу, так же можно, щелкнув один раз на пустой квадратик в самом низу списка групп. После этого на нём появляется знак "+".

Повторно щелкаем левой кнопкой на этом квадратике. Появляется окно: «Лизинг: Ввод договоров", в котором предлагается ввести название новой группы договоров.

Вводим название новой группы, например: «Строительные фирмы»,

и нажимаем кнопку "ОК". Появляется таблица "Новая запись: Выбор поля". В этой

таблице две строки. В первой указывается уникальный номер новой группы в списке, который можно изменять. По умолчанию программа автоматически присваивает номер, следующий за последним в списке. Нажимаем кнопку: «Следующий», если необходимо ввести ещё одну новую группу, или «ОК», если ввод новых групп договоров закончен. Новые группы попали в список.

Для удаления групп можно также использовать клавишу " Delete" на клавиатуре компьютера. Итак, выбираем только что созданную группу, и нажимаем «ОК». Появляется Таблица: «Список договоров лизинга».

Она пока пуста. Вверху располагаются заголовки колонок таблицы, которую предстоит заполнить. Эта таблица содержит полную информацию о каждом договоре. Щелкаем единожды левой кнопкой мыши на квадратик со значком "+" в самой первой колонке таблицы. Открывается окно: "Договор лизинга". Заполняем в нём все необходимые графы.

Заполняем в нём все необходимые графы.

- Выбор клиента. Щёлкаем единожды левой кнопкой на окошко. В правом его конце появляется кнопка со стрелкой.

Нажав на эту кнопку, мы попадём в Справочник организаций.

Если справочник не пустой, и там уже имеется нужная нам организация, то выделяем её однократным щелчком левой кнопки мыши, и, за тем нажимаем "ОК", либо просто двойным щелчком левой кнопки мыши. Появляется "Справочник счетов контрагента".

Если в этом перечне имеется интересующий нас счёт, то выбираем его однократным щелчком левой кнопки мыши и кнопки "ОК", либо просто двойным щелчком по данному счёту. Если такого счета нет, и нам надо его завести, то двойным щелчком левой кнопки мыши по находящемуся в самом низу списка пустому квадратику (если список пуст, то этот квадратик - единственный в списке),

появляется таблица: "Новая запись: Выбор поля". В этой таблице две строчки.

Однократно щелкаем левой кнопкой мыши на строке "Код счёта". На правом краю строки появляется кнопка со стрелкой. Нажимаем на эту кнопку. На экране появляется окно: «Выберите счёт», в котором предлагается из плана счетов выбрать нужный

счёт, или образовать новый описанным выше способом. Нажимаем «ОК». В строках ввода «Выбор клиента» и «Название клиента» появляются соответствующие записи. Аналогично, с помощью справочника счетов заполняются четыре следующие графы:

- Счёт клиента (для с\ф). Здесь необходимо пояснение. В случае, когда клиент внёс деньги в день выписки счёта-фактуры, или позже, они поступают на счёт, указанный в окошке: «Счёт клиента (для с\ф)». Если оплата предшествует выписке счёта-фактуры, то деньги поступают на счёт, указанный в окошке:

- Счёт расчётов. Программа автоматически начисляет на него НДС, а так же формирует счёт-фактуру на аванс, присваивает ей номер. Делается запись в Книге Продаж «Инфо-Бухгалтера».

- Счёт первичного аванса. Сюда зачисляется первичный аванс, сумма которого указана в договоре.

- Счёт выкупной стоимости. В случае, если срок договора меньше срока амортизации объекта лизинга, остаток амортизационной суммы распределяется в равных долях, помесячно, на весь срок лизинговых платежей, и поступает на счёт, указанный в окошке: «Счёт выкупной стоимости». Далее заполняем графу:

- Список ОС. При заполнении этой графы появляется справочник: «Список основных средств». Основные средства предлагается выбрать из плана счетов.

Список можно редактировать. Ввод и оприходование новых основных средств описаны в инструкции к разделу «Основные средства» программы «Инфо-Бухгалтер».

Рекомендуется группировать вводимые ОС на субсчетах, в названии которых отражается номер договора Лизинга по этим ОС.

Закрываем окно редактирования. Появляется окошки с вопросами о стране происхождения и номере таможенной декларации:

Если нужно, заполняем, если нет – нажимаем «Отмена», за тем появляется окошко

с предложением пересчитать себестоимость имущества.

Такой пересчёт бывает необходим в случаях, к примеру, когда на момент ввода договора, это имущество еще не оприходовано. После оприходования (когда будут сделаны соответствующие проводки), нажимаем кнопку пересчёта себестоимости, и сумма проставляется в договор. Таким образом, результат пересчёта попадает в следующее окошко:

- Себестоимость. Эта себестоимость используется в некоторых отчетах. Для скорости легче и быстрее взять себестоимость из справочника, чем пересчитывать каждый раз. Содержимое окошка можно редактировать вручную.

- Тип договора. В этой строке указываем, когда происходит передача лизингового имущества на баланс лизингополучателя: в начале, или в конце действия договора Лизинга.

- Закрыт?. В случае, если выполнение договора прервано до срока исполнения, в данном окошке ставится галочка.

- Категория заёмщика. Щелкаем левой кнопкой мыши на окошко, а затем ещё раз на появившуюся кнопку со стрелкой. Появляется справочник, в котором возможные заёмщики денежных средств сгруппированы по категориям.

Каждой категории присвоен кодовый номер. Можно редактировать имеющиеся категории и вводить новые. Процесс редактирования таблицы описан выше. Выбираем нужную категорию и нажимаем «ОК».

Заполнение не указанных в данном описании граф интуитивно понятно, и не нуждается в пояснениях.


2

ВВОД ГРАФИКОВ ПЛАТЕЖЕЙ

Кратко:

Пункт меню "Документы", "Меню операций по лизингу", "Ввод договоров". Выбираем договор появляется вопрос:

- Взять из Excel;

- Пересчитать;

- Очистить;

- Редактировать;

Выбираем соответствующий пункт, редактируем график платежей.

Подробно:

Пункт меню "Документы" – "Меню операций по лизингу", пункт "Ввод договоров".

выбираем договор. Щелкаем на нём левой кнопкой мыши. Появляется окно: «Лизинг: Ввод договоров».

В этом окне предлагается четыре вида операций с графиком платежей. Выбираем нужную, и нажимаем «ОК».

- Взять из Ex с el. В программе предусмотрен импорт графика платежей из электронной таблицы Ex с el. Если выбрать этот пункт, то появляется стандартное окно поиска файлов на данном компьютере или в сетевом окружении.

Окно показывает только файлы «Ex с el», с расширением «.xls». Находим нужный файл. Нажимаем кнопку «Открыть». На экране появляется график платежей в формате Excel. Его можно редактировать средствами Microsoft Office Excel. Нажимаем «ОК». График платежей привязывается к данному договору, и попадает в Базу данных программы «Инфо-Бухгалтер» - «Лизинг».

- Пересчитать. Происходит автоматический расчёт графика по пропорциональной схеме. Так, что платежи распределяются по месяцам равномерно.

- Очистить. Все данные в графике платежей стираются.

- Редактировать. Позволяет построчно редактировать данные графика, то есть, устанавливать не только пропорциональную , но и произвольную схему платежей.

Левой кнопкой мыши выбираем строку для редактирования. Нажимаем (F4) , или правой кнопкой - контекстное меню: «Изменить». Появляется окно построчного редактирования: «График платежей».

Редактируем все необходимые данные. Нажимаем «ОК». Появляется окно записи в базу данных: «Выбор поля». Проверяем правильность заполнения полей. Еще раз нажимаем «ОК». Запись попадает в Базу данных программы.


СЧЁТ НА ОПЛАТУ

«Документы», «Меню операций по лизингу», «Счёт на оплату».

Появляется окно: «Лизинг: Счета на оплату». Можно выписать новый счёт, или редактировать счёт из архива.

Чтобы выписать новый счёт, просто нажимаем клавишу «Enter» на клавиатуре, или на экране. Окошко для ввода из архива становится недоступным, но зато открываются окошки для ввода новых счетов. Начинаем заполнять.

- Номер документа. Нажимаем на кнопку в правом углу окошка.

Новому документу присваивается уникальный номер, следующий, по порядку, за последним зарегистрированным. Номер так же можно ввести вручную с клавиатуры.

- Тип платежа. Нажимаем на кнопку со стрелкой на краю.

Появляется окошко: «Тип платежей».

Выбираем тип платежа. Нажимаем кнопку «ОК».

- По договору. Нажимаем на кнопку со стрелкой на краю.

Появляется окошко: «Группы договоров».

Открываем нужную группу договоров, выбираем договор и нажимаем кнопку «ОК».

В окошке появляется номер выбранного договора. Одновременно появляется окно:

«Список платежей по договору …».

Все данные можно редактировать. Выделяем строку для редактирования. Нажимаем на клавиатуре: (F4) (для редактирования), или: (F5) (для ввода новой строки). Появляется окно: «График платежей».

После заполнения всех полей ввода, нажимаем «ОК». Возникает окно записи в базу данных программы «Инфо-Бухгалтер»: «Выбор поля».

Проверяем правильность ввода. Строки в таблице, так же, можно редактировать, используя клавишу (F4) , или двойной щелчок левой кнопки мыши. Если всё верно, нажимаем два раза «ОК» для закрытия двух последних окон. В окне «Лизинг : Счета на оплату» появляются записи в окошках «По договору», «Сумма по счёту», «Срок оплаты» , «Дата счёта», а также месяц и год платежа.

В окошко: «Содержание» можно ввести необходимый текст, относящийся к данному счёту, который, за тем, появится в графе: «Наименование товара (работ, услуг)», печатной формы счёта.

И, наконец, заполняем последнее окошко: «Вывести на экран».

Если установить значение «ДА», то, после нажатия на кнопку «ОК», на экране появится печатная форма выписанного счёта, а, так же, произойдёт запись счёта в базу данных. При этом, счёт можно распечатать, нажав значок принтера на верхней панели «Инфо-Бухгалтера».

Если «НЕТ»- счёт просто запишется в базу данных, без вывода печатной формы на экран. Чтобы отменить все вышеуказанные действия и записи, нажимаем кнопку: «Отмена».

Если нужно выписать счёт на основе имеющегося в архиве (просто поменяв в нём несколько параметров), нажимаем кнопку со стрелкой на краю окошка: «Взять из архива».

Появляется окно: «Архив Счетов на оплату лизинговых платежей».

Находим нужный счёт. Счетов в списке может быть очень много. Чтобы облегчить поиск, программа снабжена поисковой системой. Приведём пример. Необходимо найти счёт к договору №306. Вверху бланка имеются кнопки с названиями колонок. Нажимаем на кнопку с названием: «Содержание», чтобы указать программе в какой колонке надо искать.

На экране видно, как она «вдавливается». Устанавливаем курсор на самый верхний счёт в списке.

Нажимаем кнопку «Найти» внизу бланка.

Появляется окно поисковой системы: «Найти…».

В окошке: «Что:»- записываем «306». В окошке «Направление» ставим «Вниз», т.е. искать будем от первого счёта в списке к последнему. Нажимаем: «Найти далее». Курсор устанавливается на строке: «Выставлен счёт на оплату … по договору №306».

Искать можно по другим признакам, например по счёту из плана счетов, номеру или дате. Необходимо только выделить нужную колонку.

Итак, мы нашли нужный счёт. Нажимаем «ОК». Появляется окно: «Лизинг: Счета на оплату».

Если «Выбрать эту операцию для редактирования» то отредактированная запись заменит собой старую. Если выбрать: «Сделать копию этой операции», то отредактированная запись просто добавится в список- без замены старой. Сам процесс редактирования описан выше.


ПЕРЕДАЧА ИМУЩЕСТВА

Данная операция действует только для тех договоров, для которых имеется «Акт приёма-передачи на баланс лизингополучателя». При этом, в описании договора, в окошке: «Есть Акт Приёма-Передачи», которое находится в самом низу, должна стоять галочка, (см.: «Ввод договоров»).

«Документы», «Меню операций по лизингу», «Передача имущества».

Появляется окно: «Лизинг: Передача имущества». По умолчанию предлагается выбрать готовую операцию из архива. Выбираем позицию: «Взять из архива». Нажимаем на изображение кнопки со стрелкой.

Появляется окно: «Архив: передача имущества лизингополучателю». Выбираем нужную операцию.

Появляется окно «Лизинг: Передача имущества».

В нём предлагается выбрать:

- Выбрать эту операцию для редактирования. При этом отредактированная операция будет записана вместо выбранной.

- Сделать копию этой операции. При этом отредактированная операция будет записана отдельно от выбранной. То есть, обе операции останутся в базе данных.

- Бросить это…. Отменяются все действия с операцией.

Выбираем второй пункт. Нажимаем: «ОК». Поля ввода окна: «Лизинг: Передача имущества» заполняются информацией о выбранной операции.

При необходимости редактируем записи. Курс валют можно взять из справочника программы «Инфо-Бухгалтер»: «Документы», «Заполнение», №17: «Валюта», №5: «Справочник курса валют». Там же имеется бланк №9: «Закачка курса из интернета». В окошке «Вывести на экран» ставим «ДА», если необходимо вывести на экран сопутствующее изображение.

Нажимаем «ОК». Нам предлагается выбор: записать, или нет,- операцию в журнал хозяйственных операций.

Если соглашаемся,- предлагается выбрать из плана счетов счета дебета операции. После выбора соответствующего счёта появляется окно: «Редактирование хозяйственной операции».

Редактируем, нажимаем «ОК». Операция попадает в ЖХО, а так же в «Архив : передача имущества лизингополучателю», где ей автоматически присваивается уникальный номер. Если отказываемся от записи в ЖХО, операция записывается только в архив. Если необходимо создать новую операцию, без использования имеющихся в архиве, то в «Меню операций», «Передача имущества», «Лизинг : Передача имущества»,- просто нажимаем на «ОК». Окошко: «Взять из архива» делается неактивным, и открываются для ввода остальные окошки.

Необходимо только в окошке: «По договору», выбрать договор, к которому относится данная операция. Заполнение и редактирование информации в оставшихся окошках ни чем не отличается от описанного выше.


СЧЁТ-ФАКТУРА и Акт выполненных работ

Данный раздел «Меню операций» предназначен для выписки Счетов-Фактур и связанных с ними актов выполненных работ, на авансовые, текущие и прочие платежи.

«Документы», «Меню операций по Лизингу», окошко: «Счёт-фактура». Нажимаем на появившееся изображение кнопки со стрелкой.

Если нужно выписать С-Ф на основе имеющейся в архиве, нажимаем на кнопку со стрелкой справа от окошка: «Взять из архива».

Появляется окно: «Архив Счетов фактур по лизинговым платежам».

Редактирование в этом окне невозможно. Выбираем из предложенного списка нужную С-Ф. Нажимаем «ОК». Появляется окно «Лизинг: Счета-фактуры ».

В нём предлагается выбрать:

- Выбрать эту операцию для редактирования. При этом, отредактированная операция будет записана вместо выбранной.

- Сделать копию этой операции. При этом отредактированная операция будет записана отдельно от выбранной. Обе операции останутся в базе данных.

- Бросить это…. Отменяются все действия с операцией.

Выбираем второй пункт. Нажимаем «ОК». Поля ввода окна «Лизинг: Счета-фактуры» заполняются информацией о выбранной операции.

При необходимости редактируем записи.

- Номер документа. Нажимаем на кнопку со стрелкой справа от окошка. В окошке автоматически генерируется следующий по порядку номер для новой С-Ф.

- Видеть. При выборе договора, программа может показывать, как полный список договоров, так и только закрытые или только незакрытые договора. Выбираем нужный параметр.

- По договору. Нажимаем на кнопку со стрелкой справа от окошка. Появляется окно: «Список договоров лизинга».

Показаны договора, соответствующие установленному в предыдущем окошке параметру. В этом окне можно как вводить новые договора (F7), так и редактировать имеющиеся (F4) . Выбираем нужный договор. Нажимаем: «ОК». На экране появляется окно: «Список платежей по договору».

В этом окне можно выбрать нужный платёж, или ввести новый (F7). Можно редактировать данные выбранного платежа (F4), или удалить его (F8). Выбираем платёж и нажимаем «ОК». Если сумма платежей оказывается меньше суммы счёта-фактуры, программа выдаёт следующее предупреждение: «Сумма авансов меньше суммы счёта-фактуры, вы должны ввести курс валюты для остатка счёта».

Необходимо заполнить окошко: «Курс сф», расположенное внизу окна: «Лизинг: Счета-фактуры» (см. выше). Курс берётся на момент выписки счёта-фактуры. Курс можно взять из «Справочника курсов валют» («Документы», «Заполнение», «Валюта», бланк №5). Или закачать из интернета («Документы», «Заполнение», «Валюта», бланк №9). Остальные окошки заполняются автоматически, с возможностью последующего редактирования с клавиатуры. Нажимаем «ОК». Появляется окно с вопросом: «Записать операцию в журнал?». Если выбираем «НЕТ», появляются выписанные Счёт-Фактура и Акт выполненных работ. Если выбираем «ДА», появляется окно редактирования хозяйственной операции. Редактируем операцию. Нажимаем «ОК». Появляются выписанные: Счёт-Фактура и Акт выполненных работ, а так же появляется запись в журнале хоз. операций.

Если нужно выписать новую С-Ф, без использования архива, в окне: «Лизинг: Счета-фактуры»- просто нажимаем «ОК».

Окошко «Взять из архива» делается неактивным. Остальные окошки открываются для ввода.

Их заполнение подробно описано выше.


ЛИЗИНГОВЫЕ ПЛАТЕЖИ

Данная операция записывает поступление денежных средств от клиента в базу данных программы, а, так же, делает необходимые бухгалтерские проводки, как в рублях, так и в валюте.

«Документы», «Меню операций по Лизингу», окошко: «Лизинговые платежи». Нажимаем на появившееся изображение кнопки со стрелкой.

Появляется карточка: «Лизинг: Оплата». Первоначально в ней активно только одно окошко: «Взять из архива». Если мы заполняем карточку платежей на основе уже имеющейся в архиве, то воспользуемся кнопкой со стрелкой справа от активного окна.

Появляется окно: «Архив лизинговых платежей».

Данные в этом окне не редактируются. Строку можно только выбрать или удалить. Выбираем нужный платёж. Нажимаем «ОК». Появляется окно «Лизинг: Счета-фактуры».

В нём предлагается выбрать:

- Выбрать эту операцию для редактирования. При этом отредактированная операция будет записана вместо выбранной.

- Сделать копию этой операции. При этом отредактированная операция будет записана отдельно от выбранной. Обе операции останутся в базе данных.

- Бросить это…. Отменяются все действия с операцией.

Выбираем второй пункт. Нажимаем «ОК». Поля ввода окна «Лизинг: Оплата» заполняются информацией о выбранном платеже.

При необходимости редактируем записи.

- Номер документа. Обычно это номер платёжного поручения. При необходимости, меняем.

- Тип платежа. Выбираем нужный параметр из списка.

- По договору. Номер договора проставляется автоматически и соответствует выбранному платежу. Если необходимо изменить этот параметр, нажимаем кнопку со стрелкой. Появляется окно: «Список договоров лизинга». Выбираем нужный. При этом в полях ввода появляется информация, по вновь выбранному договору.

- За и Дата. Вводим дату платежа и текущую дату.

- Сумма по графику. Заполняется автоматически. Берётся из графика платежей выбранного договора. Сумма проставляется в той валюте, которая указана в договоре. Тип валюты указан в окошке: «Валюта». Его можно изменить.

- Сумма оплаты. Сумма оплаты берётся бухгалтером из банковской выписки, и всегда проставляется только в рублях.

- Валюта. Окошко заполняется автоматически. Численное значение программа берёт из выбранного договора. Курс можно взять из «Справочника курсов валют» («Документы», «Заполнение», «Валюта», бланк №5). Или закачать из интернета («Документы», «Заполнение», «Валюта», бланк №9).

- Кредит. Выбор счета кредита зависит от выбранного выше типа платежа. Как правило, это субсчёт 76 счёта.

- Дебит. Предлагается выбрать из плана счетов. По умолчанию стоит счёт: 51/1.

- Содержание. Можно добавить небольшой комментарий.

Нажимаем «ОК». Появляется окно с предложением записать операцию в ЖХО.

Если соглашаемся, появляется окно: «Редактирования хозяйственных операций».

Проверяем правильность записи проводок, и при необходимости, корректируем. Нажимаем «ОК». Операция записана в ЖХО и в список платежей. Если отказываемся, то операция попадёт только в список платежей. В том случае, если нужно оформить платёж без использования архива, в окне: «Лизинг: Оплата»- просто нажимаем «ОК».

Окошко «Взять из архива» делается неактивным. Остальные окошки открываются для ввода.

Их заполнение подробно описано выше.


СЧЁТ-ФАКТУРА НА АВАНС

Эта операция осуществляет запись счёта-фактуры в книгу продаж.

«Документы», «Меню операций по Лизингу», окошко: «Счёт-фактура на аванс». Нажимаем на появившееся изображение кнопки со стрелкой.

Появляется окно: «Счёт-фактура на аванс».

В нём всего три окошка ввода. Бланк работает в двух режимах:

1. Выбираем операцию, нажав на кнопку со стрелкой окошка: «Выбор операции»,

заставляем программу присвоить документу очередной порядковый номер, нажав кнопку со стрелкой у окошка «Номер сф».

Пересчитываем бланк, нажав (F9), или кнопку «пересчитать» на панели инструментов «Инфо-Бухгалтера».

После пересчёта бланка программа выводит печатную форму СФ, а также, записывает СФ в книгу продаж.

2. Выбираем счёт из списка ранее выписанных счетов, нажав кнопку со кой у окошка « Выбор ранее выписанного счёта».

В этом случае программа сама находит соответствующую данному счёту операцию, номер С-Ф, и заполняет оба оставшихся окошка. После пересчёта бланка (F9), или кнопка: «пересчитать» на панели Инфо-Бухгалтера), программа выводит печатную форму СФ, а также записывает С-Ф в книгу продаж.


В РАЗДЕЛЕ ОПИСАНА РАБОТА БЛАНКОВ

В РАЗДЕЛЕ ОПИСАНА РАБОТА БЛАНКОВ ОТЧЁТНОСТИ БЛОКА «ЛИЗИНГ»

· Движение средств по договору

· Информация о договорах лизинга

· Просмотр авансов и зачётов по договорам

· Просмотр информации по всем договорам

· Реестр доходов

· Список должников

· Список платежей на ближайшее время


ДВИЖЕНИЕ СРЕДСТВ ПО ДОГОВОРУ

Бланк позволяет проследить движение средств по любому, имеющемуся в базе данных, договору, в любой месяц любого года.

Нажимаем последовательно: «Документы», «Заполнение», «Лизинг», «Движение средств по договору». Открывается бланк:

В нём имеется три окошка для ввода информации.

- Движение средств по договору. Щелкаем левой кнопкой мыши на окошко. Нажимаем на изображение кнопки со стрелкой, появившееся справа от окошка. Открывается окно: «Список договоров лизинга».

Все данные в таблице можно редактировать, удалять, вводить новые. Подробно этот процесс описан в разделе: «Ввод договоров». Итак, выберем из всего списка нужную группу, а за тем и договор, выделив его курсором. Нажимаем: «ОК», или «Enter» на клавиатуре. В окошке появляется номер выбранного договора.

В следующие два окошка вводим интересующий нас месяц и год. Пересчитаем бланк. Для этого нажмём (F9) , или кнопку: «пересчитать» на панели инструментов Инфо-Бухгалтера.

После пересчёта, выводится таблица: «Движение средств по договору … на … месяц …года». В ней показаны платежи, начиная с первого и кончая выбранным месяцем.

Можно проследить какими частями, в какие сроки осуществлялись платежи и тся как в рублях, так и в валюте.


Информация о договорах лизинга

Бланк предназначен для вывода (в том числе и на печать) полной информации по любому договору.

На панели инструментов «Инфо-Бухгалтера» открываем последовательно: «Документы», «Заполнение», «Лизинг», «Информация о договорах лизинга». Появляется необходимый бланк.

На нём единственное окошко ввода: «Выбор договора». Щёлкаем левой кнопкой мыши на него, а затем на появившейся кнопке со стрелкой. Появляется окно: «Список договоров лизинга». Это стандартный справочник договоров, который позволяет редактировать, удалять и вводить новую информацию. Подробно этот процесс описан в разделе «Ввод договоров», настоящего описания. Выбираем нужный договор. Нажимаем «ОК». В окошке ввода появляется номер выбранного договора. Затем бланк необходимо пересчитать. Нажимаем (F9), или кнопку «пересчитать» на верхней панели «Инфо-Бухгалтера».

На экран выводится следующая информация по выбранному договору.

-Дата заключения договора;

-Номер договора;

-Счет договора в плане счетов;

-Название лизингополучателя;

-Дата начала платежей;

-Срок, на который заключён договор;

-Сумма договора;

-Сумма аванса;

-Начальный остаток;

-Тип договора (с передачей на баланс лизингополучателя вначале или в конце договора);

-Список имущества по договору, с указанием счёта в плане счетов;

-График платежей.

Эту информацию можно распечатать, нажав кнопку «Вывод на печать» на верхней панели

Инфо-Бухгалтера.


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

Бланк предназначен для вывода (в том числе и на печать) информации о полученных и зачтённых авансах по любому договор

На панели инструментов «Инфо-Бухгалтера» открываем последовательно: «Документы», «Заполнение», «Лизинг», «Просмотр авансов и зачётов по договорам».

Появляется необходимый бланк. На нём единственное окошко ввода: «Выбор договора». Щёлкаем левой кнопкой мыши на него, а затем, на появившейся кнопке со стрелкой. Появляется окно: «Группы договоров».

Выбираем группу. Появляется окно: «Список договоров лизинга».

Это стандартный справочник договоров, который позволяет редактировать, удалять и вводить новую информацию. Подробно этот процесс описан в разделе «Ввод договоров», настоящего описания. Выбираем нужный договор. Нажимаем «ОК». В окошке ввода появляется номер выбранного договора. Затем бланк необходимо пересчитать. Нажимаем (F9) или кнопку «пересчитать» на верхней панели «Инфо-Бухгалтера».

На экран выводится следующая информация по выбранному договору.

- Уникальный номер операции зачёта платежа в списке операций блока «Лизинг»;

- За какой месяц и год зачтён платёж;

- Дата платежа;

- Сумма платежа в рублях и в валюте;

- НДС платежа в рублях и в валюте;

- Номер счёта-фактуры в книге продаж;

- Номер платёжного поручения;

- Уникальный номер операции оприходования счёта-фактуры в списке

операций блока «Лизинг»;

- Дата оприходования счёта-фактуры;

- Сумма счёта-фактуры в рублях и в валюте;

- НДС счёта-фактуры в рублях и в валюте.

Эту информацию можно распечатать, нажав кнопку «Вывод на печать»

на верхней панели «Инфо-Бухгалтера».


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

ПРОСМОТР информации ПО всем ДОГОВОРАМ

Бланк предназначен для вывода (в том числе и на печать) текущей информации по группам договоров лизинга.

На панели инструментов Инфо-Бухгалтера открываем последовательно: «Документы», «Заполнение», «Лизинг», «Просмотр информации по всем договорам».

Появляется необходимый бланк. На нём три окошка ввода.

- Список договоров лизинга. Щёлкаем левой кнопкой мыши на него, а затем на появившейся кнопке со стрелкой. Появляется окно: «Группы договоров».

Выбираем нужную группу («0»- означает просмотр всех договоров). Нажимаем «ОК». В окошке ввода появляется номер выбранной группы. Бланк автоматически пересчитывается. На экран выводится следующая информация по договорам из выбранной нами группы.

- Дата и номер договора;

- Код покупателя (счёт покупателя в плане счетов);

- Счёт аванса (счёт в лане счетов, куда зачисляется аванс);

- Название покупателя лизингополучателя;

- Дата начала платежа;

- Уникальный номер (присваивается программой, по нему можно отыскать платёж в списке);

- Срок договора (срок действия договора, в месяцах);

- Сумма аванса (вид валюты указан в конце таблицы);

- Сумма договора (вид валюты указан в конце таблицы);

- Себестоимость (с учётом всех затрат на предоставление лизинга);

- Тип договора («1»- с передачей объекта лизинга на баланс лизингополу чателя в начале; «2»- в конце срока действия договора);

-Сумма остатка (не выплаченный остаток, по умолчанию на текущую дату);

-Закрыт («Да»- если действие договора по каким-либо причинам прервано);

-Валюта (в которой заключён договор);

На тот случай, если необходимо посмотреть остатки на произвольную дату, на бланке имеются ещё два окошка ввода:

- Остаток на … месяц» и «…» года. Вводим нужные: месяц и год. Пересчитываем бланк. Для этого нажимаем клавишу (F9) на клавиатуре, или кнопку «пересчитать» на верхней панели инструментов «Инфо-Бухгалтера».

Изменяется запись в графе «Сумма остатка». Эту информацию можно распечатать, нажав кнопку «Вывод на печать»

на верхней панели «Инфо-Бухгалтера».


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

Реестр доходов

Бланк предназначен для вывода (в том числе и на печать) текущей информации о выставленных счетах и полученных платежах по группам договоров лизинга. Информация выводится в отдельном окне в формате Microsoft Excel.

На панели инструментов «Инфо-Бухгалтера» открываем последовательно: «Документы», «Реестр доходов». Или: «Документы», «Заполнение», «Лизинг», «Реестр доходов». Появляется необходимый бланк.

На нём три окошка ввода

- За … Месяц … года. Устанавливаем: за какой месяц, какого года необходимо вывести реестр денежных поступлений.

- Группы договоров («0» – все). Реестр делается по группам договоров. Щёлкаем левой кнопкой мыши на окошко, а затем на кнопку со стрелкой. Появляется окно: «Группы договоров».

Выбираем нужную группу (если «0», то- по всем договорам). Нажимаем «ОК». Бланк автоматически пересчитывается. Реестр выводится в формате Microsoft Excel. Эту информацию можно распечатать, нажав кнопку: «Вывод на печать»

на верхней панели «Инфо-Бухгалтера».


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

Список должников

Бланк предназначен для вывода (в том числе и на печать) текущей информации о задолженностях по договорам на определённый месяц года, в зависимости от установленного нами количества дней просрочки.

На панели инструментов «Инфо-Бухгалтера» открываем последовательно: «Документы», «Список должников». Или: «Документы», «Заполнение», «Лизинг», «Список должников». Появляется необходимый бланк.

На нём три окошка ввода.

- За … Месяц … Года. Устанавливаем: за какой месяц, какого года необходимо вывести Список должников.

- Максимально допустимое кол-во дней просрочки. Щёлкаем левой кнопкой мыши на окошко, а затем на кнопку со стрелкой. Нажимаем «ОК». Устанавливаем необходимое количество дней, например «40». Пересчитываем бланк. Для этого нажимаем клавишу (F9) на клавиатуре, или кнопку «пересчитать» на верхней панели инструментов Инфо-Бухгалтера.

Появляется окно: «Список должников».

В список включены все клиенты, у которых на данный месяц данного года имеется задолженность, срок которой превышает 40 дней. Информация в нём делится на две части. Колонки с: «Дата договора» по: «Сумма по графику»- условия договора. Колонки с: «Дата платежа» по: «Дней просрочки» - его выполнение. Если три последние колонки – пустые,- это означает, что клиент является должником и ещё не заплатил. Если в последних трёх колонках имеется запись, это означает, что клиент внёс сумму, меньшую, чем положено по графику платежей, либо внёс позже сорока дней от, положенного по графику платежей, срока.

Эту информацию можно распечатать, нажав кнопку «Вывод на печать»

на верхней панели Инфо-Бухгалтера.


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

Список платежей на ближайшее время

Бланк предназначен для вывода (в том числе и на печать) текущей информации о предстоящих платежах на ближайшее, установленное нами, число дней.

В бланке единственное окошко ввода. На панели инструментов Инфо-Бухгалтера открываем последовательно: «Документы», «Список должников». Или: «Документы», «Заполнение», «Лизинг», «Список платежей на ближайшее время». Появляется необходимый бланк.

На нём одно окошко ввода.

- На ближайшие … дней. Устанавливаем количество дней, т.е. глубину поиска. Пересчитываем бланк. Для этого нажимаем клавишу (F9) на клавиатуре, или кнопку «пересчитать» на верхней панели инструментов «Инфо-Бухгалтера».

Появляется окно: «Список платежей от лизингополучателей на ближайшие … дней».

Количество дней в окошке можно изменить, и снова пересчитать бланк. В результате выводится таблица, в которой три колонки. Из таблицы наглядно видно: сколько клиентов, по каким договорам и когда должны заплатить, в течении указанного нами срока.

Эту информацию можно распечатать, нажав кнопку «Вывод на печать»

на верхней панели «Инфо-Бухгалтера».


Дополнительные функции

· Счёт–фактура на аванс по всем

· Счета на оплату по всем


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

Счёт-фактура на аванс по всем

Бланк предназначен для внутреннего использования. Он выводит, в формате Excel все счета-фактуры за установленный период времени, присваивает им уникальные порядковые номера, и записывает их под этими номерами в книгу продаж. При необходимости, их можно распечатать.

На панели инструментов «Инфо-Бухгалтера» открываем последовательно: «Документы», «Счёт-фактура на аванс по всем». Или: «Документы», «Заполнение», «Лизинг», «Счёт-фактура на аванс по всем». Появляется необходимый бланк.

На нём следующие окошки для ввода информации.

- Начинать с номера:. Щёлкаем левой кнопкой мыши на окошко, а, за тем на кнопку со стрелкой. В окошке автоматически появляется последний порядковый номер. Выбранным счетам-фактурам будут присваиваться порядковые номера, начиная с этого;

- За период с … по. Будут выбраны счета-фактуры, выписанные в течение этого периода;

- Выводить. Могут выбираться счета-фактуры, как все за данный период, так и те, что появились, за данный период, после последней выборки;

- Записать в книгу продаж. Предлагается на выбор: записать или нет выбранные счета-фактуры в книгу продаж.

Пересчитываем бланк. Для этого нажимаем клавишу (F9) на клавиатуре, или кнопку «пересчитать» на верхней панели инструментов Инфо-Бухгалтера.

Требуемый список появляется, в отдельном окне редактора Microsoft Excel. Его можно распечатать средствами Microsoft Excel.


ПРОСМОТР АВАНСОВ И ЗАЧЁТОВ ПО ДОГОВОРАМ

Счета на оплату по всем

Бланк предназначен для формирования, распечатки и рассылки по электронной почте счетов на оплату. Оператор выбирает группу договоров, месяц и год. Программа формирует счета на оплату для этой группы договоров, и выводит их в отдельном окне, в формате Microsoft Excel. Если выбран соответствующий параметр, начинается автоматическая рассылка клиентам копий счетов по электронной почте.

На панели инструментов «Инфо-Бухгалтера» открываем последовательно: «Документы», «Счета на оплату по всем». Или: «Документы», «Заполнение», «Лизинг», «Счета на оплату по всем». Появляется необходимый бланк.

На нём следующие окошки для ввода информации.

- Группа договоров. Нажимаем (F2), или щёлкаем левой кнопкой мыши

на окошко, а за тем на кнопку со стрелкой. Появляется окно: «Группы договоров». Выбираем нужную группу. Нажимаем «ОК». В окошке появляется выбранный номер;

- Начинать с номера. Нажимаем (F2). В окошке автоматически проставляется следующий за последним порядковый номер для выписанных счетов;

- Дата выставления. Нажимаем (F2) . Появляется календарь. Выбираем нужную дату выписки счетов;

- Наш расчетный счёт. Если счёт единственный, то заполнять не надо: данные автоматически берутся из реквизитов. Если счетов несколько, то программа предложит выбрать нужный;

- За … месяц … года. Указывается за какой месяц выписываются счета;

- Отсылать по e-mail. Если в этом окошке поставить: «Да», то после формирования счетов начнётся автоматическая рассылка копий клиентам по Интернету. Причём перед отсылкой каждого письма поступает запрос на его отправку. Оператор может выбрать– отправлять или нет. Электронные адреса фирм автоматически выбираются из справочника организаций.

Пересчитываем бланк. Для этого нажимаем клавишу: (F9) на клавиатуре, или кнопку «пересчитать» на верхней панели инструментов «Инфо-Бухгалтера».

Требуемый список появляется, в отдельном окне редактора «Microsoft Excel». Его можно распечатать средствами Microsoft Excel.